eric6安裝教程

01  安裝指定版本pyqt5,否則spyder打不開

​# 安裝pyqt5
pip install pyqt5==5.10.1

# 安裝pyqt5-tools
pip install PyQt5-tools==5.10.1.1.3

​

 

02 參考 博客

https://blog.csdn.net/weixin_43609059/article/details/83747787

發表評論
所有評論
還沒有人評論,想成為第一個評論的人麼? 請在上方評論欄輸入並且點擊發布.
相關文章