1:A+B Problem

Description
Calculate a+b

Input
Two integer a,b (0<=a,b<=100)

Output
Output a+b

Sample Input

1 1


Sample Output

2


package OJ;

import java.util.*;

public class P1 {

	/**
	 * @param args
	 */
	public static void main(String[] args) {
		// TODO Auto-generated method stub
		Scanner in = new Scanner(System.in);
		int i1 = Integer.parseInt(in.next());
		int i2 = Integer.parseInt(in.next());
		int sum = i1 + i2;
		System.out.println(sum);
	}

}





發佈了24 篇原創文章 · 獲贊 0 · 訪問量 1萬+
發表評論
所有評論
還沒有人評論,想成為第一個評論的人麼? 請在上方評論欄輸入並且點擊發布.
相關文章